XenServer

Citrix XenServer
  • Tópicos
    Respostas
    Exibições
    Última mensagem
  • [FIXO] Tutoriais organizados - EM CONSTANTE UPDDATE
    por tacioandrade »
    0 Respostas
    1695 Exibições
    Última mensagem por tacioandrade
  • XenCenter - Aumentei o espaço da VM no Xencenter, porém no sistema não reconhece.
    por georggabriel »
    3 Respostas
    994 Exibições
    Última mensagem por marceloleaes
  • [Tutorial] Adiconar disco fisico instalado anteriormente em outro Xenserver
    por msoliveira »
    0 Respostas
    2898 Exibições
    Última mensagem por msoliveira
  • [Tutorial] Instalando o SMS Powerview no Xenserver
    por marceloleaes »
    0 Respostas
    1056 Exibições
    Última mensagem por marceloleaes
  • Grupo XenServer Telegran
    por nk3 »
    4 Respostas
    2506 Exibições
    Última mensagem por Valderson Santos
  • [Tutorial] Instalando o OpenXenManager no Linux Mint 19
    por marceloleaes »
    0 Respostas
    978 Exibições
    Última mensagem por marceloleaes
  • [Script] Atachar e Desatachar HD em uma VM do Xenserver
    por marceloleaes »
    0 Respostas
    1236 Exibições
    Última mensagem por marceloleaes
  • [Tutorial] Auto-start nas VMS do Xenserver 7
    por marceloleaes »
    4 Respostas
    3241 Exibições
    Última mensagem por marceloleaes
  • [Tutorial] Deletar VDI de VM no XenServer
    por Michel »
    0 Respostas
    2364 Exibições
    Última mensagem por Michel
  • [Tutorial] Instalação do Agente FusionInventory,utilizado por uma máquina virtual com GLPI,em um servidor com XenServer
    por Michel »
    0 Respostas
    3446 Exibições
    Última mensagem por Michel
  • [Tutorial] Gerenciado Xen através de porta VLAN Hybrid do Switch HP/3Com
    por tacioandrade »
    4 Respostas
    2814 Exibições
    Última mensagem por tacioandrade
  • [Duvida] Disco Virtual
    por eghijs »
    2 Respostas
    1823 Exibições
    Última mensagem por eghijs
  • [Tutorial] Redirecionando USB para VM no XenServer 6.2
    por alexandre-farias »
    5 Respostas
    11658 Exibições
    Última mensagem por rafael_dutra
  • [SOCORRO] VM XenServer 6.2 dando erro ao Inicializar
    por felippepresotto »
    0 Respostas
    1145 Exibições
    Última mensagem por felippepresotto
  • [Tutorial] Ajustando a memória de uma Vm através do XE
    por marceloleaes »
    0 Respostas
    957 Exibições
    Última mensagem por marceloleaes
  • Local Storage - SR_BACKEND_FAILURE_47
    por mailsonmota »
    0 Respostas
    1174 Exibições
    Última mensagem por mailsonmota
  • Problemas em criar repositorio de ISOs
    por Bruno Rocha »
    1 Respostas
    1473 Exibições
    Última mensagem por Elton
  • [Script] Backup a quente das vm's rodando no XenServer
    por marceloleaes »
    37 Respostas
    16491 Exibições
    Última mensagem por tacioandrade
  • CentOS 7 problemas NIC 10Mbit/s
    por nk3 »
    1 Respostas
    1110 Exibições
    Última mensagem por marceloleaes
  • criar usuarios locais
    por marcioducrato »
    2 Respostas
    1436 Exibições
    Última mensagem por marcioducrato
Novo Tópico

Voltar ao Índice do Fórum